View Issue Details

IDProjectCategoryView StatusLast Update
0000599PHP 5.x for OS/2 & eComStationBugpublic2019-09-29 10:38
ReporterIgor VaskovAssigned Topsmedley 
PrioritynormalSeveritymajorReproducibilityrandom
Status closedResolutionfixed 
PlatformI586OSECSOS Version2.0
Product Version 
Target VersionFixed in Version 
Summary0000599: Random errors in PHP5
DescriptionIn an indefinite period of time following any errors. Files attached to this post.
TagsNo tags attached.

Activities

Igor Vaskov

2014-02-23 23:16

reporter  

trp_php5.zip (34,076 bytes)

psmedley

2014-10-12 05:43

administrator   ~0002877

what PHP and apache2 versions? please try with latest builds from October

psmedley

2019-09-29 10:38

administrator   ~0003337

Closing this due to lack of feedback.

Issue History

Date Modified Username Field Change
2014-02-23 23:16 Igor Vaskov New Issue
2014-02-23 23:16 Igor Vaskov File Added: trp_php5.zip
2014-10-12 05:43 psmedley Note Added: 0002877
2014-10-12 05:43 psmedley Assigned To => psmedley
2014-10-12 05:43 psmedley Status new => feedback
2019-09-29 10:38 psmedley Status feedback => closed
2019-09-29 10:38 psmedley Resolution open => fixed
2019-09-29 10:38 psmedley Note Added: 0003337